Neues Primera Material geht plötzlich nicht mit Etikettierer

Alle Beiträge rund um die verschiedenen Etikettenmaterialien wie Polyester, BOPP, Papier und Armband-Etiketten kommen hier rein, sowie ihre Eigenschaften: UV beständig, wasserfest, kälte- und frostbeständig. Auch die Themen, Herstellen von Etiketten mit individuellen Formen und Konturen für private Label
Reinhard-P4
Beiträge: 3
Registriert: 05 Mär 2013, 11:40

Neues Primera Material geht plötzlich nicht mit Etikettierer

Beitragvon Reinhard-P4 » 22 Okt 2013, 11:03

Hilfeee!

Ich bestell von euch immer blanko Etiketten, die ich mit nem lx810 eindrucke. jetzt haben wir ein material erhalten, welches plötzlich nimmer mit unserer etikettiermaschine zusammen läuft. sie erkennt die Etiketten nicht mehr. wir haben uns das trägerband angesehen, es ist ein anderes(bisschen mehr weiß) als das von der Bestellung vor einem jahr.

Bitte helfen sie uns!


P4 Gmbh
Reinhard Pivor

ForumAdmin#1
Site Admin
Beiträge: 107
Registriert: 09 Jan 2010, 16:27

Re: Neues Primera Material geht plötzlich nicht mit Etiketti

Beitragvon ForumAdmin#1 » 22 Okt 2013, 11:16

Hallo Herr Pivor,

das Tintenstrahl-Etikettenmaterial von hat sich im letzten Jahr geändert. Es ist tatsächlich mittlerweile ein anderes Trägerband unter den Etiketten. Jedoch ist es bei den meisten Etikettiermaschinen möglich, die Sensorempfindlichkeit anhand eines kleinen streifens der Etiketten zu kalibrieren. Um welches Modell handelt es sich ? Dann kann ich dahingehend genauere Aussagen treffen.

Grüße

David Buballa
Support

Reinhard-P4
Beiträge: 3
Registriert: 05 Mär 2013, 11:40

Re: Neues Primera Material geht plötzlich nicht mit Etiketti

Beitragvon Reinhard-P4 » 22 Okt 2013, 14:38

hallo herr buballa, es ist eine Millenium 2000 die wir auf einer messe gekauft haben, italienisches Modell. Die anderen Etiketten gehen auch alle....

Grz

P4

ForumAdmin#1
Site Admin
Beiträge: 107
Registriert: 09 Jan 2010, 16:27

Re: Neues Primera Material geht plötzlich nicht mit Etiketti

Beitragvon ForumAdmin#1 » 18 Dez 2013, 12:23

Hier noch für alle die Lösung:

Es hing an dem Etikettensensor, dieser musste vom Techniker neu kalibriert werden, weil das Etikettenmaterial tatsächlich einen dickeren Träger hatte, als alle von den vorher benutzten Etiketten.

Grüße

Admin
www.onepoint.de


Zurück zu „Etiketten Materialien und Etikettenrollen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast